Archives mensuelles : octobre 2016

Magento 1.9.3 : Security patch SUPEE-8788

Magento has released a new patch SUPEE-8788 for Magento which fixes Zend framework and payment vulnerabilities.

Publié dans Magento | Marqué avec , , , , , | 3 commentaires